加入收藏 | English

CVE-2022-35516

作者: 时间:2022-09-04 点击数:

                              CVE-2022-35516

漏洞描述

DedeCMS v5.7.93 - v5.7.96 被发现在 login.php 中包含远程代码执行漏洞。

分析说明

DedeCMS v5.7.93 - v5.7.96 被发现在 login.php 中包含远程代码执行漏洞。

严重性

高危

范围

DedeCMS v5.7.93 - v5.7.96

解决方案

https://github.com/whitehatl/Vulnerability/blob/main/web/dedecms/5.7.93/Login.poc.md

 

Copyright© 2019 All Rights Reserved.郑州大学网络管理中心版权所有